当前位置: 首页 » 资料大全 » 炒股票新手入门 » 正文

妖股选股指标公式分享

放大字体  缩小字体 发布日期:2018-12-25  浏览次数:344

  在股市里,我们把那些走势不按常理出牌的股票统称为妖股,这类妖股通常会出现股票暴涨的行情,所以市场上也不乏一些专门追妖股的股民,所以就流出一些妖股选股公式,下面分享妖股选股指标公式。

  1、妖股初现选股指标公式

  月DIF:="MACD.DIF#MONTH";

  月DEA:="MACD.DEA#MONTH",;

  周DIF:="MACD.DIF#WEEK";

  周DEA:="MACD.DEA#WEEK",;

  日DIF:="MACD.DIF";

  日DEA:="MACD.DEA";

  日金叉=CROSS(日DIF,日DEA);

  妖股初现:CROSS(周DIF,周DEA) AND C/REF(C,1)>1.05;

  2、暴利妖股突破选股指标公式

  HJ_1:=MA(CLOSE,5);

  HJ_2:=MA(CLOSE,10);

  HJ_3:=MA(CLOSE,20);

  HJ_4:=MA(CLOSE,30);

  HJ_5:=MA(CLOSE,60);

  HJ_6:=MA(CLOSE,120);

  HJ_7:=MA(CLOSE,240);

  HJ_8:=(REF(CLOSE,3)-CLOSE)/REF(CLOSE,3)*100>5;

  HJ_9:=FILTER(HJ_8,10);

  HJ_10:=BARSLAST(HJ_9);

  HJ_11:=REF(HIGH,HJ_10+2);

  HJ_12:=REF(HIGH,HJ_10+1);

  HJ_13:=REF(HIGH,HJ_10);

  HJ_14:=MAX(HJ_11,HJ_12);

  HJ_15:=MAX(HJ_14,HJ_13);

  HJ_16:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>5;

  HJ_17:=HJ_10<150;

  HJ_18:=(OPEN-HJ_15)/HJ_15*100<30;

  HJ_19:=(CLOSE-LLV(LOW,HJ_10))/LLV(LOW,HJ_10)*100<50;

  HJ_20:=(CLOSE-REF(OPEN,5))/REF(OPEN,5)*100<30;

  HJ_21:=VOL/MA(VOL,5)<3.5;

  HJ_22:=(CLOSE-REF(CLOSE,89))/REF(CLOSE,89)*100<80;

  HJ_23:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>=5 AND(CLOSE-OPEN)/(HIGH-CLOSE)>3 AND VOL/MA(VOL,5)>1.3;

  HJ_25:=HJ_16 AND HJ_17 AND HJ_18 AND HJ_19 AND HJ_20 AND HJ_21 ANDHJ_22;

  暴利:=FILTER(HJ_25,15);

  MA10:=MA(CLOSE,10);

  MA54:=MA(CLOSE,54);

  PL1:=(((CLOSE - MA54) / MA54) < 0.1);

  PL2:=(((CLOSE - MA10) / MA10) < 0.3);

  偏离率:=(((PL1 = 1) AND (PL2 = 1)) * 0.2);

  平台突破:=((偏离率 = 0) AND (REF(偏离率,1) = 0.2)) AND (REF((COUNT((偏离率 = 0.2),10)= 10),1) = 1)) * -0.1);

  选股:暴利 OR 妖股股价突破;

  以上就是妖股选股指标公式分享的全部内容了,这两个选股公式对于妖股有较好的判断,所以如果你也喜欢追涨妖股的话,赶快收藏它们吧,未来小编也会分享更多精彩的指标公式,继续关注本网,获取股票选股技巧。

 


 
 
[ 资料大全搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 

 
推荐资料大全
点击排行